Følg

RKI Integration

For at Data/Kreditvagt kan anvendes/kommunikere med RKI/Experian
kræves programmet RKI integration installeret.
Programmet er vedlagt her og skal installeres på relevante pc’ere.

NB! Den vedlagte fil er opdateret i juni 2018 og understøtter TLS1.2.

NBB! Det er vigtigt, at man er logget ind som administrator på den maskine, som man installerer det på. 

 

Var denne artikel en hjælp?
0 ud af 0 fandt dette nyttigt
Har du flere spørgsmål? Indsend en anmodning

0 Kommentarer

Log ind for at kommentere.