Følg

Hvorfor får jeg rettighedsfejl ved brug af dubletmodulet ?

Hvis jeg forsøger at bruge dubletmodulet får jeg denne fejl - hvorfor det?

 

Det skyldes, at forudsætning for at bruge Dubletmodulet er, at brugeren skal have rettighed til at køre tabellen "Opsætning af ændringslog" OG der skal i licensen være klip til Changelog (Ændringslog)

Var denne artikel en hjælp?
0 ud af 0 fandt dette nyttigt
Har du flere spørgsmål? Indsend en anmodning

0 Kommentarer

Log ind for at kommentere.